Более 175 тыс человек посетили павильон МЦД в 2019 году

Более 175 тыс человек посетили павильон МЦД в 2019 году


РИАМО — 1 янв. За 2019 год в павильоне Московских центральных диаметров в столице провели более 700 различных экскурсий и более 80 мероприятий, в том числе «Тотальный диктант», выставку Дарвиновского музея, взвешивание бойцов ММА, говорится в сообщении пресс-службы департамент транспорта и развития дорожно-транспортной инфраструктуры Москвы.

За прошедший год павильон МЦД посетили более 175 тысяч человек.

«За год работы демонстрационного павильона Московских центральных диаметров он стал популярным местом у москвичей и гостей города, а также постоянной площадкой для городских и культурных мероприятий. Всего за год в Павильоне провели более 80 культурных, образовательных, музыкальных и спортивных мероприятий», — говорится в сообщении.

Кроме того, в павильон прошла акция «День Здоровья», презентации музыкальных альбомов исполнителей проекта «Музыка в метро», а также выставка портретов пассажиров Московского транспорта и «Ярмарка вакансий» от представителей транспортной отрасли.

В новом году в павильоне также будет организована обширная программа. Так, до 12 января здесь работает выставка, посвященная 90-летию со дня основания Московского планетария.

«На экспозиции можно увидеть архивные фотографии Московского планетария. Ее основной экспонат — интерактивный калейдоскоп, высотой почти 2 метра, изготовленный мастерами Московского Планетария», — говорится в сообщении.

7 января в 11:00 часов для детей от пяти лет пройдет мастер-класс «Семья Солнышка» из цикла детских занятий планетария «Театр увлекательной науки». В ходе мероприятия маленькие астрономы узнают о зарождении Солнца, солнечной системе и о существовании жизни на других планетах.

Записаться на ежедневные бесплатные экскурсии можно на сайте Московских центральных диаметров в разделе «Павильон МЦД».

Оставьте свой комментарий
Комментарий
Name
Email
Fatal error: Uncaught RedisException: MISCONF Redis is configured to save RDB snapshots, but it is currently not able to persist on disk. Commands that may modify the data set are disabled, because this instance is configured to report errors during writes if RDB snapshotting fails (stop-writes-on-bgsave-error option). Please check the Redis logs for details about the RDB error. in [no active file]:0 Stack trace: #0 {main} thrown in [no active file] on line 0