Около 200 жителей Балашихи отметили праздник новогодним забегом

Около 200 жителей Балашихи отметили праздник новогодним забегом


РИАМО(БАЛАШИХА) — 2 янв. Около 200 самых спортивных, стойких и веселых балашихинцев в четверг приняли участие в традиционном новогоднем забеге «Беги, кто может!» в рамках акции «Зима в Подмосковье», сообщила «РИАМО в Балашихе» начальник отдела управления культуры администрации Балашихи Галина Корягина.

Забег прошел в четверг в парке на улице Заречной в Балашихе. Для гостей праздника выступили артисты культурно-досугового центра «Подмосковные вечера». Перед началом соревнований на главной сцене парка для участников устроили развлекательную программу, а также танцевальную разминку.

«Сегодня (2 января — ред.) во второй раз в Балашихе в рамках акции «Зима в Подмосковье» мы провели новогодний забег «Беги, кто может!», который стал традиционным. В нем приняли участие около 200 самых спортивных, стойких и веселых жителей Балашихи. Забег мы разделили на несколько категорий: дети до 10 лет пробежали дистанцию 50 метров, от 10 до 16 лет — 75 метров, молодежь от 16 до 35 лет, взрослые 35-45 лет, 46 лети и старше, а также участники  семейного забега и командной эстафеты — 100 метров», — сказала Корягина.

Она поздравила всех участников соревнований с Новым годом, пожелав бодрости, здоровья и хорошего настроения на весь год.

Всем победителям в своих категориях вручили памятные медали с символикой «Зима в Подмосковье», кружки, брелки, полотенца,сладкие подарки, а также шампанское взрослым участникам состязаний. Тех, кто пришел в новогодних костюмах, наградили дополнительными призами.

Мероприятие завершилось веселым хороводом с зажжением бенгальских огней и концертной программой с участием творческих коллективов.

3 января в парке на Заречной улице в 11:30 состоится игровая программа для всех жителей Балашихи.

Как провести зиму в Подмосковье>>

Оставьте свой комментарий
Комментарий
Name
Email
Fatal error: Uncaught RedisException: MISCONF Redis is configured to save RDB snapshots, but it is currently not able to persist on disk. Commands that may modify the data set are disabled, because this instance is configured to report errors during writes if RDB snapshotting fails (stop-writes-on-bgsave-error option). Please check the Redis logs for details about the RDB error. in [no active file]:0 Stack trace: #0 {main} thrown in [no active file] on line 0