Владельцы транспондеров могут бесплатно ездить ночью по М11 от Москвы до Солнечногорска до конца января&nbsp

Владельцы транспондеров могут бесплатно ездить ночью по М11 от Москвы до Солнечногорска до конца января&nbsp


Проезд по участку трассы М11 «Нева» от Москвы до Солнечногорска при наличии транспондера бесплатный с 1:00 до 6:00 до конца января 2020 г. Об этом сообщили в пресс-службе ООО «Северо-Западная концессионная компания» (СЗКК), которая является концессионером участка.

«С 1 января 2020 г. у всех автомобилистов с транспондерами М11 есть возможность бесплатного проезда по М11 на участке Москва — Солнечногорск в ночные и утренние часы. Бесплатные поездки предоставляются всем владельцам транспондеров М11 Москва — Солнечногорск с 1:00 до 6:00 для транспортных средств первой группы. Даты проведения акции — с 1 по 31 января 2020 г.», — говорится в сообщении.

Уточняется, что для бесплатного проезда через все маршруты от Москвы до Солнечногорска по М11 достаточно оформить транспондер М11 в офисах обслуживания клиентов.

«При проезде сразу по нескольким участкам М11, например, от Москвы до Клина, итоговая стоимость поездки будет автоматически учитывать только тариф по следующей секции — Солнечногорск — Клин. Помимо бесплатного проезда в рамках акции в остальное время для автомобилистов с транспондерами действуют специальные тарифы. Кроме того, дополнительно можно приобретать абонементы на 10, 20 и 30 поездок и получать еще большую экономию», — добавили в пресс-службе.

Кроме того, во время новогодних праздников с 1 по 8 января на платном участке от Москвы до Солнечногорска автомагистрали М11 действуют специальные тарифы на проезд.

«С 1 января (среда) по 7 января (вторник) — будет применяться тариф субботы, 8 января (среда) — будет применяться тариф воскресенья», — добавили в пресс-службе.

Видео дня. 37-летняя Водянова выходит замуж за миллионера

Читайте также

Оставьте свой комментарий
Комментарий
Name
Email
Fatal error: Uncaught RedisException: MISCONF Redis is configured to save RDB snapshots, but it is currently not able to persist on disk. Commands that may modify the data set are disabled, because this instance is configured to report errors during writes if RDB snapshotting fails (stop-writes-on-bgsave-error option). Please check the Redis logs for details about the RDB error. in [no active file]:0 Stack trace: #0 {main} thrown in [no active file] on line 0